Kultboy Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Neuigkeiten:

Autor Thema: Fehler im Forum?  (Gelesen 35393 mal)

Anna L.

  • Kuuuuult
  • *****
  • Offline Offline
  • Beiträge: 1338
  • Ist die Tonne halb voll oder halb leer?
Re: Fehler im Forum?
« Antwort #435 am: 26.05.2019, 12:45 »

Sagt mal, wird das eigentlich nichts mehr mit den Videos auf Kultboy?
Wieviel Kastration kann ein Mensch ertragen?
Gespeichert
Herr Planetfall arbeitet angeblich rund um die Uhr.

cassidy

  • Herr Gott
  • Super-Moderator
  • Kuuuuuuuuult
  • *****
  • Offline Offline
  • Beiträge: 15405
  • Kamillentee...beruhigt mich sehr....
    • E-Mail
Re: Fehler im Forum?
« Antwort #436 am: 26.05.2019, 18:32 »

Kann ich Dir gerade nix zu sagen. Da weiß nur Kulty Bescheid.  Ist aber tatsächlich ärgerlich.
Gespeichert
"Der Antichrist kommt als Frau, im Körper eines Mannes mit sieben Schwänzen und sieben Köpfen..."

kultboy

  • Administrator
  • Kuuuuuuuuult
  • *****
  • Offline Offline
  • Beiträge: 21180
  • Pixel-Me!
    • https://www.kultboy.com
    • E-Mail
Re: Fehler im Forum?
« Antwort #437 am: 27.05.2019, 21:52 »

Steht auf meiner ToDo Liste für das kommende Wochenende! Da ist Frau und Kind nicht da und da hätte ich einen halben Tag Zeit.
Gespeichert

PsychoT

  • 42
  • Kuuuuuuult
  • *****
  • Offline Offline
  • Beiträge: 7020
    • http://
Re: Fehler im Forum?
« Antwort #438 am: 03.06.2019, 21:29 »

Nur mal so zur Info: Die Videos gehen immer noch nicht. Aber via Smartphone funktioniert es.
Gespeichert

Lemmy07

  • Super-Moderator
  • Kuuuuuuuult
  • *****
  • Offline Offline
  • Beiträge: 9537
  • Saufen?
    • E-Mail
Re: Fehler im Forum?
« Antwort #439 am: 26.09.2019, 10:04 »

Ich bekomme keine Mailbenachrichtigung für neue Beiträge in Themen, das ist aber eigentlich aktiviert....
Weiß jemand, woran das liegt?
Gespeichert

cassidy

  • Herr Gott
  • Super-Moderator
  • Kuuuuuuuuult
  • *****
  • Offline Offline
  • Beiträge: 15405
  • Kamillentee...beruhigt mich sehr....
    • E-Mail
Re: Fehler im Forum?
« Antwort #440 am: 26.09.2019, 13:46 »

Richtige Email-Adresse?
Gespeichert
"Der Antichrist kommt als Frau, im Körper eines Mannes mit sieben Schwänzen und sieben Köpfen..."

Lemmy07

  • Super-Moderator
  • Kuuuuuuuult
  • *****
  • Offline Offline
  • Beiträge: 9537
  • Saufen?
    • E-Mail
Re: Fehler im Forum?
« Antwort #441 am: 30.09.2019, 12:44 »

Na klar, bin ja nicht doof.... jedenfalls nicht sooo doof  :lol:
Gespeichert

invincible warrior

  • Master of the Universe
  • Super-Moderator
  • Kuuuuuuult
  • *****
  • Offline Offline
  • Beiträge: 7665
  • Ich will Pirat werden
    • E-Mail
Re: Fehler im Forum?
« Antwort #442 am: 12.10.2019, 17:58 »

Seit ein paar Tagen bekomme ich regelmäßig Fehler ala "SSL_ERROR_BAD_MAC_READ", wenn ich im Forum rumsurfe. Keine Ahnung wieso, das passiert manchmal mitten beim Laden einer Seite, mal beim posten. Ein Reload hilft meist, aber ist halt nervig.
Gespeichert

kultboy

  • Administrator
  • Kuuuuuuuuult
  • *****
  • Offline Offline
  • Beiträge: 21180
  • Pixel-Me!
    • https://www.kultboy.com
    • E-Mail
Re: Fehler im Forum?
« Antwort #443 am: 15.10.2019, 20:46 »

Ah gut zu wissen den Fehlercode hatte ich bisher noch nicht... werde mich schlau machen.
Gespeichert

Retrofrank

  • Dokter
  • 42
  • Kuuuuuuuult
  • *****
  • Offline Offline
  • Beiträge: 12010
Re: Fehler im Forum?
« Antwort #444 am: 15.10.2019, 22:01 »

Wie schaut es mit dem Youtube Problem aus ?
Gespeichert

kultboy

  • Administrator
  • Kuuuuuuuuult
  • *****
  • Offline Offline
  • Beiträge: 21180
  • Pixel-Me!
    • https://www.kultboy.com
    • E-Mail
Re: Fehler im Forum?
« Antwort #445 am: 17.10.2019, 22:19 »

Ja da war was... ich warte ehrlich gesagt noch immer auf das Update 2.1.0 für das Forum aber da tut sich schon seit langen nicht viel. Ich habe nur bedenken wenn ich das wieder ändere im Code das beim nächsten Code wieder YouTube nicht geht... kann es ja auch nicht sein.
Gespeichert

Anna L.

  • Kuuuuult
  • *****
  • Offline Offline
  • Beiträge: 1338
  • Ist die Tonne halb voll oder halb leer?
Re: Fehler im Forum?
« Antwort #446 am: 27.10.2019, 22:44 »

Na dann hätten wir wenigstens YouTube bis zur nächsten Änderung. Und nur vielleicht ist es dann wieder weg.
Die Videos waren ein wichtiger Teil des Forums.
Gespeichert
Herr Planetfall arbeitet angeblich rund um die Uhr.

Doc Sockenschuss

  • Bitte acht Bit!
  • 42
  • Kuuuult
  • *****
  • Offline Offline
  • Beiträge: 657
  • Das ist nicht die Tüte, die Ihr sucht ...
Re: Fehler im Forum?
« Antwort #447 am: 28.11.2019, 19:25 »

Kein Fehler, aber in den letzten Tagen fällt mir immer eine exorbitant hohe Zahl an Gästen auf, die angeblich im Forum herumsurfen. Schon klar, dass das irgendwelche Bots sind, die das Forum durchforsten, aber war das schon immer so viel und ist mir das bisher nur nicht aufgefallen?

Man kann ja über "Wer ist online" (https://www.kultboy.com/smforum/index.php?action=who) auch genau sehen, wer in welchem Bereich des Forums unterwegs ist. Gerade jetzt steht da überwiegend nur "Unbekannte Aktion", aber vor ein paar Tagen habe ich auch eine Menge Einträge gesehen, wo "Schaut das Thema X an." stand, vermutlich Google-Bots die die Seite indexieren. "Unbekannte Aktion" dagegen finde ich schon irgendwie merkwürdig.
Gespeichert
Carrots and peanuts make the world go round.

kultboy

  • Administrator
  • Kuuuuuuuuult
  • *****
  • Offline Offline
  • Beiträge: 21180
  • Pixel-Me!
    • https://www.kultboy.com
    • E-Mail
Re: Fehler im Forum?
« Antwort #448 am: 29.11.2019, 22:00 »

Gute Frage.
Gespeichert

Jochen

  • Kuult
  • **
  • Offline Offline
  • Beiträge: 106
  • Wizball-Fan
    • Kultboy-Profil
    • E-Mail
Re: Fehler im Forum?
« Antwort #449 am: 31.12.2019, 23:29 »

Im Forum hab ich auf jeder Seite:

Deprecated: Function create_function() is deprecated in /home/.sites/116/site1628/web/smforum/Sources/Load.php on line 178 Deprecated: Function create_function() is deprecated in /home/.sites/116/site1628/web/smforum/Sources/Load.php on line 183 Deprecated: Function create_function() is deprecated in /home/.sites/116/site1628/web/smforum/Sources/Load.php on line 184 Deprecated: Function create_function() is deprecated in /home/.sites/116/site1628/web/smforum/Sources/Load.php on line 220 Deprecated: Function create_function() is deprecated in /home/.sites/116/site1628/web/smforum/Sources/Load.php on line 223 Deprecated: Function create_function() is deprecated in /home/.sites/116/site1628/web/smforum/Sources/Load.php on line 235 Deprecated: Function create_function() is deprecated in /home/.sites/116/site1628/web/smforum/Sources/Load.php on line 250 Deprecated: Function create_function() is deprecated in /home/.sites/116/site1628/web/smforum/Sources/Load.php on line 268
Gespeichert